Skocz do zawartości
Szukaj w
  • Więcej opcji...
Znajdź wyniki...
Szukaj wyników w...

Zarchiwizowany

Ten temat jest archiwizowany i nie można dodawać nowych odpowiedzi.

Stary~

FastDownload Problem

Rekomendowane odpowiedzi

Witam mam taki problem otóż chciałem sobie założyć Fast Download wszystko swietnie tylko ze nie pobiera mi plików z ftp :(

 

W server.cfg dopisałem:

sv_downloadurl "http://staruszek.cba.pl/cstrike"
sv_allowdownload "1"

 

Powgrywałem: Sound, gfx, models, maps

 

I nadal nic pobiera cały czas z serwera.

 

Pomoże ktoś? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oxi no własnie zrobiłem to wszystko co jest tam napisane i lipa...

 

Pobiera nadal z plików serwera...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ten hosting nie blokuje czegoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie nie jestem pewien... Kupie hosting wgram pliki i zobacze bo z tymi darmowymi nie wiadomo...

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro ktoś potrafił usunąć stąd mój post nie wiem nawet z jakiego powodu to dlaczego nie potrafi zamknąć tematu skoro informacja od Starego poszła już w niedziele , że sprawa została rozwiązana ?! Jeśli ktoś ma kłopot z czytaniem moich wpisów lub też ich nie toleruje to proszę o info na PW bo nie życzę sobie usuwania czegoś na co poświęciłem swój cenny czas. 

 

PS: szanujmy się wzajemnie. Siebie i swój czas także bo nie wszyscy chodzą do szkoły i mają go ogrom , większość chodzi do pracy , ma rodziny , dzieci ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×