Skocz do zawartości
Zaloguj się, aby obserwować  
xArgonaRx

Błąd 404

Recommended Posts

Witajcie

Ukryta zawartość

    Zaloguj się, aby zobaczyć ukrytą zawartość
/emoticons/[email protected] 2x" width="20" height="20" />

Po kliknięciu w nazwę użytkownika na shoutboxie zamiast przekierować do profilu danego użytkownika,to wywala błąd 404 sprawdziłem to i pomiędzy index.php a user brakuje / a więc powinno być index.php/user/

Pozdrawiam i mam nadzieję, że błąd zostanie naprawiony

Ukryta zawartość

    Zaloguj się, aby zobaczyć ukrytą zawartość
/emoticons/[email protected] 2x" width="20" height="20" />

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko działa prawidłowo

Ukryta zawartość

    Zaloguj się, aby zobaczyć ukrytą zawartość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko działa prawidłowo

Ukryta zawartość

    Zaloguj się, aby zobaczyć ukrytą zawartość

 

Wywalało błąd a teraz jest ok?

Ukryta zawartość

    Zaloguj się, aby zobaczyć ukrytą zawartość
/emoticons/[email protected] 2x" width="20" height="20" />

Musiał być jakiś może chwilowy bug czy coś.

Ok jeśli działa wszystko poprawnie to temat możecie zamknąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chwilowy Bug?

Raczej Twojej przeglądarki

Ukryta zawartość

    Zaloguj się, aby zobaczyć ukrytą zawartość
/emoticons/[email protected] 2x" width="20" height="20">

 

 

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
Zaloguj się, aby obserwować