Skocz do zawartości




Zdjęcie

Błąd 404

błąd

  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1
xArgonaRx

xArgonaRx
Grupa:
Opiekun Serwera
Dołączył:
22 paź 2016
Posty
236
Reputacja:
131
  • Czas Online: 14d 6g 12m 51s
Witajcie :)
Po kliknięciu w nazwę użytkownika na shoutboxie zamiast przekierować do profilu danego użytkownika,to wywala błąd 404 sprawdziłem to i pomiędzy index.php a user brakuje / a więc powinno być index.php/user/
Pozdrawiam i mam nadzieję, że błąd zostanie naprawiony :)

Dołączona grafika


#2
Misiu. ♥

Misiu. ♥
Grupa:
Management
Dołączył:
21 maj 2015
Posty
4286
Reputacja:
4937
  • Czas Online: 176d 5g 33m 25s
Wszystko działa prawidłowo :hrhr:

,,Idę tam, skąd wszyscy inni uciekają z obawy przed śmiercią"

 


#3
xArgonaRx

xArgonaRx
Grupa:
Opiekun Serwera
Dołączył:
22 paź 2016
Posty
236
Reputacja:
131
  • Czas Online: 14d 6g 12m 51s

Wszystko działa prawidłowo :hrhr:

 

Wywalało błąd a teraz jest ok? :D

Musiał być jakiś może chwilowy bug czy coś.

Ok jeśli działa wszystko poprawnie to temat możecie zamknąć.


Dołączona grafika


#4
Misiu. ♥

Misiu. ♥
Grupa:
Management
Dołączył:
21 maj 2015
Posty
4286
Reputacja:
4937
  • Czas Online: 176d 5g 33m 25s
Chwilowy Bug?
Raczej Twojej przeglądarki :D


Wysłane z iPhone za pomocą Tapatalk
(Zwolnienie) Vakos (11 grudzień 2016 - 11:06):
Błąd był nie tylko u niego :)

,,Idę tam, skąd wszyscy inni uciekają z obawy przed śmiercią"

 






Również z jednym lub większą ilością słów kluczowych: błąd

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Temat odwiedziło: 35 użytkowników


    Quinn, Zjarany ;3, Blazej, Scyzoryk ☠, Ciasteq CWHC, Wujek., Ciamajda, Krejzollek95, Dejman., KLI., Misiu. ♥, PoDbot, Dedzik, MarkeloN, K0L0S, Mykmyk, (Zwolnienie) Vakos, K3IMaN aKa ShootinG, *VeGa*, Xysijo, Trepik, FanatykCS, Panci_ xO, Jesz., OxyGeN, AsD ^^, xArgonaRx, ****JERRO, MalawA ツ, Lazarus!, Takos, Bezimienny., Lukovsky, Bienio (L), ZIMNY ANDRZEJ